0
[問題] 您的FLASH版本過低,點擊下面的按鈕安裝最新的FLASH插件
01064

只有小小戰爭

才會顯示

您的FLASH版本過低,點擊下面的按鈕安裝最新的FLASH插件

其他遊戲都 很正常

請問我該怎麼辦

我也安裝了FLASH playre 最新版了

還是無法遊戲

我是win7 使用瀏覽器IE8

來源IP:123.193.218.*

回應本文

我是用谷哥的..也是常常進不去...
有時要點10幾次才進的去...快抓狂了
來源IP:220.130.244.*
想要問一下您的FLASH的版本是多少的呢??

也有可能您更新不完全 ~ 因為我也適用Win7

不過都可以正常開啟喔 !!
來源IP:140.129.143.*
最近我也這樣呢,可是換過火狐就可以玩了
你試試看吧,換個瀏覽器,firefox google瀏覽器
應該有一個是可以玩的
目前我的IE也是沒辦法玩
來源IP:210.60.11.*
產生本頁面所需時間:0.057 秒