0
[問題] 您的PLAYSAFE物件(FSFISC)為舊版, 請刪除後重新安裝再使用
Eugene33


我正要開楓谷時
不停的出現這個       您的PLAYSAFE物件(FSFISC)為舊版, 請刪除後重新安裝再使用
我同學叫我用買讀卡機時的光碟再用一次
但哪個笨光碟也沒啥用
誰有辦法幫一下
已經很久沒完楓谷了阿悲傷

來源IP:114.38.79.*

回應本文

請到這邊去做檢測與更新最新的驅動程式吧,光碟片上面的不要再使用了。
來源IP:61.219.198.*
產生本頁面所需時間:0.092 秒